#1 2014-12-27 10:28:01

roverman
Member
Registered: 2013-07-17
Posts: 10

startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Last edited by roverman (2014-12-27 15:44:21)

Offline

#2 2014-12-27 20:40:35

elbekko
Administrator
From: Hoegaarden
Registered: 2013-01-30
Posts: 462

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Kan inderdaad alleen maar helpen, maar het feit dat ge ook de "traction reduced" fout krijgt, wijst er op dat een van de standaard massapunten niet meer goed is volgens mij.

Offline

#3 2014-12-27 22:31:39

ArjanN
Moderator
From: Lotje getikt (o_0)
Registered: 2013-03-05
Posts: 1,073

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Oppoetsen en gaan?

Offline

#4 2014-12-28 10:25:49

t-ke
Moderator
Registered: 2013-05-28
Posts: 1,110

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Alle massapunten even lossen
Proper maken en terug monteren
Evt massakabel vervangen
Evt even een startkabel bijzetten van accu naar massa
Kijken of het echt het probleem oplost


If nobody hates you,
You're doing something wrong.
--------------------------------
P38 Holland&Holland, swapped

Offline

#5 2014-12-29 18:15:21

roverman
Member
Registered: 2013-07-17
Posts: 10

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Halooootjes hier ben ik terug met de uitslag  smile
kon niet wachten tot maandag (vandaag dus), ik heb vrijdagavond nog een extra massa kabel geïnstalleerd.
ik heb de wagen bewust buiten laten staan , niet met gereden en pas zondagmorgen rond de klok van 7 gestart ,,,,,en hopla hij startte als een trein !!!!! 
wagen stilgelegd en buiten laten staan, en wederom deze morgen rond 06u gestart voor te gaan werken, ik moet zeggen dat ie nog NOOIT zo goed gestart heeft als nu 
dus bij deze : een extra massa kabel is een MUST

Offline

#6 2014-12-31 07:52:58

Escape
Member
Registered: 2013-08-16
Posts: 163

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Offline

#7 2014-12-31 08:51:53

Jens
Administrator
Registered: 2013-05-28
Posts: 231

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

ik merkte wel dat onze FL2 na de koudste nacht van afgelopen dagen niet al te vlot wou starten.  In vergelijking met onze andere die al 2 weken stil stond en meteen weg was. 
Het het feit dat je niet kan kiezen voor voorgloeien er iets mee te maken hebben?  De FL2 gloeit van zijn eigen wel wat voor, maar het is toch niet echt te regelen, of wel?

Offline

#8 2014-12-31 17:19:40

ArjanN
Moderator
From: Lotje getikt (o_0)
Registered: 2013-03-05
Posts: 1,073

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

Andere olie?

Offline

#9 2015-04-10 06:18:37

roverman
Member
Registered: 2013-07-17
Posts: 10

Re: startprobleem FL2 bij koude motor - EXTRA MASSA KABEL

hoi hier ben ik weer  wink
heb bewust een tijdje gewacht om toch niet te snel een oordeel te geven, eerst uitgebreid testen !
we hebben zo nu en dan toch wel enkele dagen gekend met vrieskou over de nacht, zoals ik al eerder zei wou de FL2 bijna niet tot helemaal niet starten bij koud weer ( onder de 4° ).
als ie in de garage stond ging het nog net maar eenmaal buiten gestaan was het van " doet ie het of doet ie het niet"
ondertussen zat er een nieuwe batterij in, nieuwe gloeikaarsen en recentelijk oliewissel > Castrol Edge 5W30 FST , dus veel beter kan het niet he  tongue
dat zijn natuurlijk (buiten de olie) wel verbeteringen maar nutteloze kosten !!
ze gingen er in de LR garage weer een andere batterij insteken (voor te beginnen he, en al het dat niet was gingen ze een de startmodule of de computer aanpakken) ,,,,,,,,,hola een minuutje, tot ik zelf eens de absurd goedkope en toch voor 100% werkende oplossing gevonden heb na veel zoeken en zoals hierboven beschreven.
heb sedert dien de LR niet meer in men garage gezet en zelfs dagen laten staan (als het vriesweer was) vooraleer ik hem startte.
de extra massa kabel die ik op lengte laten maken heb koste mij 12 eurootjes.
tot op heden geen problemen meer zelfs na een paar dagen vriesweer, hij start als een trein en slaat zeer snel aan (ook geen waarschuwingen en dergelijke).
bij mijn weten heeft deze nog nooit zo snel en soepel gestart
zo zie je maar dat met een heel goedkope oplossing dit probleem is opgelost.
dus dit mag gesloten worden, getest en 400% werkend !!!!!  ( en zeer makkelijk zelf te doen)
( het MOET wel een massakabel zijn met zwarte rubber mantel, langs de ene kant een oog van 10 en de andere kant een oog van 8 )  smile  smile  smile

Last edited by roverman (2015-04-10 06:21:57)

Offline

Board footer

Powered by FluxBB

[ Generated in 2.095 seconds, 8 queries executed - Memory usage: 551.44 KiB (Peak: 556.73 KiB) ]