#1 2019-08-28 19:43:14

FreakyFrank
Member
Registered: 2018-01-01
Posts: 3

Kerstboom

Starten doet hij normaal. Lampje batterij blijft branden terwijl er nog zo goed als nieuwe batterij inzit. Na enkele kilometers beginnen een aantal andere lampjes te branden. Op dat moment gaan de ramen zeer traag naar beneden en boven. Radio valt dan ook uit. Versnellingsindicator slaagt tilt. Geeft F of 4 of N aan en dan voel ik geen power meer. Boîte blijft dan in 4e staan. Ook geen pinkers.

Iemand een idee wat hier het probleem is ?

Mvg
Frank

Offline

#2 2019-09-03 17:21:32

Krispy
Member
Registered: 2013-06-21
Posts: 40

Re: Kerstboom

Het wegvallen van het eelectrisch circuit?
Was je vorige batterij dood ? Werkt de alternatief correct ?ergens kortsluiting ?


FL1 van 2000 cobalt blue
FL2 van 2011 Bali Blue ( enkeling in belgie volgens invoerder )

MaxSym 600I ABS  executive

Offline

#3 2019-09-03 17:22:01

Krispy
Member
Registered: 2013-06-21
Posts: 40

Re: Kerstboom

Het wegvallen van het eelectrisch circuit?
Was je vorige batterij dood ? Werkt de alternatief correct ?ergens kortsluiting ?


FL1 van 2000 cobalt blue
FL2 van 2011 Bali Blue ( enkeling in belgie volgens invoerder )

MaxSym 600I ABS  executive

Offline

#4 2019-09-09 06:26:46

FreakyFrank
Member
Registered: 2018-01-01
Posts: 3

Re: Kerstboom

Het was de alternator. Intussen alles terug normaal

Offline

Board footer

Powered by FluxBB

[ Generated in 0.018 seconds, 11 queries executed - Memory usage: 485.22 KiB (Peak: 526.59 KiB) ]